









<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
    <meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width">
        <meta name="google-site-verification" content="LLgWSPAesUa9X77EPVG9LjdUZuZ89ba7BxxBWumHKOo" />

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>State Triples contested</title>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="v_2arPwekLrMw3Cwu3mNXyIZ6jt1hNvGchXua8LyMCDKsKjnki7424ePP-XwT-ARWlSuVxfRuq8bWaoRuqRWEQ==">


        

        
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" rel="stylesheet"> 

        
            
    <link rel="alternate" type="application/rss+xml" title="Rainbow-Jeparit Argus -  RSS Feeds" href="https://www.theargus.com.au/feed/rss" />



    


            <link rel="stylesheet" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/NInjCKVeSR2TlQz/static/deploy/concat.min.css?v=cran5be71012" type="text/css" media="all">
    
    
    <script src="https://js.stripe.com/v3/"></script>




<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->







    <!-- Google Tag Manager -->
    

    

 
    <script type="text/javascript">
        function hexToHSL(o){var e=/^#?([a-f\d]{2})([a-f\d]{2})([a-f\d]{2})$/i.exec(o);r=parseInt(e[1],16),g=parseInt(e[2],16),b=parseInt(e[3],16),r/=255,g/=255,b/=255;var a,l,n=Math.max(r,g,b),s=Math.min(r,g,b),t=(n+s)/2;if(n==s)a=l=0;else{var i=n-s;switch(l=t>.5?i/(2-n-s):i/(n+s),n){case r:a=(g-b)/i+(g<b?6:0);break;case g:a=(b-r)/i+2;break;case b:a=(r-g)/i+4}a/=6}var c=new Object;return c.h=a,c.s=l,c.l=t,c}var mainColor=hexToHSL("#3e277c");document.write("<style id='user-colors' type='text/css'>:root {--main-color:#3e277c;--main-color-h:"+360*mainColor.h+";--main-color-s:"+100*mainColor.s+"%;--main-color-l:"+100*mainColor.l+"%;}</style>");
    </script>

            <style type="text/css">
            :root {
                --main-font: "Roboto", Helvetica, Arial, sans-serif;
            }
        </style>
                <style type="text/css">
            :root {
                --sec-font: "Noto Serif", "Times New Roman", Times, serif;
            }
        </style>
    
    
<style type="text/css">
    
     

</style>

                    


            <!-- Google Analytics u -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-153402609-1', 'auto');
        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
    



    


    <meta id="title" name="title" content="State Triples contested - Rainbow-Jeparit Argus">
<meta name="keywords" content="">
<meta name="description" content="Warracknabeal was the venue for the North Wimmera Ladies Bowls State Triples on Monday January 6. Round One: Maureen Petschel, Debbie Lowe and Elaine Fuller (s) (Rainbow) lost to Gaile Arnold (Warracknabeal), Dawn Walton (Warracknabeal Golf), Debr...">
<meta name="twitter:title" content="State Triples contested - Rainbow-Jeparit Argus">
<meta name="twitter:description" content="Warracknabeal was the venue for the North Wimmera Ladies Bowls State Triples on Monday January 6. Round One: Maureen Petschel, Debbie Lowe and Elaine Fuller (s) (Rainbow) lost to Gaile Arnold (Warracknabeal), Dawn Walton (Warracknabeal Golf), Debr...">
<meta property="og:title" content="State Triples contested - Rainbow-Jeparit Argus">
<meta property="og:description" content="Default blog for Rainbow-Jeparit Argus site.">
<meta property="og:url" content="https://www.theargus.com.au/page/state-triples-contested">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Rainbow-Jeparit Argus">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:published_time" content="2020-01-15 05:31:25">
<meta property="article:modified_time" content="2020-01-15 00:00:00">
<meta property="twitter:url" content="https://www.theargus.com.au/page/state-triples-contested">
<meta property="twitter:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/bxwnzizzbmsi2cia9s3h">
<meta property="og:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/bxwnzizzbmsi2cia9s3h">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<link type="application/rss+xml" href="/feed/rss" title="RSS feed for Rainbow-Jeparit Argus" rel="alternate">
<link href="https://www.theargus.com.au/state-triples-contested?amp=1" rel="amphtml">
<script>var _appJsConfig = {"networkGuid":"940d47d2-3f09-4a1b-946a-332dd29086f5","blogGuid":"b1846b00-6260-4690-ad6d-012ce53d013e","baseHttpPath":"https:\/\/www.theargus.com.au","isUserLoggedIn":0,"userHasBlogAccess":0,"articleOffset":20,"cloudName":"cognitives","filepickerKey":"AkgotsVBS1Kfe4DTluXMUz","templatePath":"https:\/\/d3pbdxdl8c65wb.cloudfront.net\/themes\/NInjCKVeSR2TlQz","appHostName":"https:\/\/www.theargus.com.au","uploadImageFileFormat":".jpg,.jpeg,.png,.gif,.bmp,.svg,.svg+xml,.psd","uploadImageMaxFilesize":314572800};
window._trackSettings = {"guid":"940d47d2-3f09-4a1b-946a-332dd29086f5","apihost":"https:\/\/api.aappublish.com.au","awsapiurl":"https:\/\/2izdf50zr2.execute-api.ap-southeast-2.amazonaws.com\/aap","domain":".theargus.com.au","trackType":"article_view","blogGuid":"b1846b00-6260-4690-ad6d-012ce53d013e","isAdvanceOn":"1","trackRequestFrequency":5000,"articleGuid":"cf5b5099-d277-44f1-8af4-85a5a562d826"};</script>

    

</head>


<body class="body default-layout article article-988225" data-class="article"  data-networkid="481" data-v="27">


    
            <div class="j-adslot advertisment__head u-margin-bottom-25" id="banner-head" data-adshape="banner"></div>
    


                    
        



<header class="c-header-0 u-mobile-margin-bottom-20 u-desktop-margin-bottom-50" data-header="0">
    <div class="container">
        <div class="row">
            <div class="col-12 c-header-0__container">
                

                
                <div class="c-header-0-top-bar">
                    
                        <a href="/about-us" class="c-header-0-top-bar__link  " >
                    About us
            </a>
    <a href="/contact-us" class="c-header-0-top-bar__link  " >
                    Contact us
            </a>
    <a href="/advertising" class="c-header-0-top-bar__link  " >
                    Advertising
            </a>
    <a href="/submit-a-classified-listing" class="c-header-0-top-bar__link  " >
                    Submit a classified listing
            </a>
    <a href="/faq" class="c-header-0-top-bar__link  " >
                    FAQ
            </a>

                    
                                                        </div>
                



                <div class="c-header-0__row2">
                
                    <div class="c-header-0__mobile-login">
                                                    <a id="signinBtn" href="javascript:;" class="">Log in</a>
                        
                    </div>
                    <div class="c-header-0__weather-info--date">Wednesday, 15 January 2020</div>
                    <div id="weather" class="c-header-0__weather-info c-header-0__weather-info-xs j-weather-panel"></div>
                
                </div>

                
                
                
                <div class="c-header-0__login-info c-header-0__login-info-xs">
                                            <a id="signinBtn" href="javascript:;" class="c-button c-button--rounded c-button--blue-bordered u-margin-right-10">Log in</a>
                        <a href="https://www.theargus.com.au/subscriptions#subscriptions" class="c-button c-button--rounded c-button--blue">Subscribe</a>
                                        
                </div>



                <div class="c-header-0__main-info c-header-0__main-info-xs">
                    <a href="https://www.theargus.com.au" class="c-header-0__main-info__logo">
                        <img src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2019/Aug/23/UKqyou2sJmMBRYlnxeFE.png" class="image-fluid" style="height:72px;"/>
                    </a>
                    <div class="c-navigation-0 c-navigation-0-md">
                        <ul class="c-navigation-0__list">
                            

            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/news"
             
        >
                            News
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/sport"
             
        >
                            Sport
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/rural"
             
        >
                            Rural
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/features"
             
        >
                            Features
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/events"
             
        >
                            Events
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/digital-edition"
             
        >
                            Digital Edition
            
        </a>
    

            </li>

                        </ul>
                        
                        <div class="c-navigation-0__icons">
                            <div class="c-navigation-0__icons__menu o-hamburger js-menu"></div>
                            <div class="c-navigation-0__icons__search">
                                <div class="js-searchButton__search">
	<svg class='o-icons__main' viewBox='0 0 19 19'><g fill='none' fill-rule='evenodd' stroke='#595859' stroke-width='1.44'><path stroke-linecap='round' d='M13.166 13.172l4.815 4.815'/><path d='M15.3 8.117c0 3.918-3.202 7.095-7.15 7.095C4.2 15.212 1 12.035 1 8.117c0-3.919 3.2-7.095 7.15-7.095 3.948 0 7.15 3.176 7.15 7.095z'/></g></svg>
</div>
                                <div class="js-searchButton__close d-none">
	<svg class='o-icons__main' width='19' height='17' viewBox='0 0 19 17'><g fill='none' fill-rule='evenodd' stroke-linecap='square'><path d='M17.749.485L1.485 16.75M17.749 16.749L1.485.485'/></g></svg>
</div>
                            </div>
                        </div>



                        
                    </div>
                </div>

                <div class="c-header-0__fixed c-header-0__fixed--off" id="j-menu-fixed">
                    <div class="c-header-0__main-info c-header-0__main-info-xs c-header-0__fixed-block" >
                        <a href="https://www.theargus.com.au" class="c-header-0__main-info__logo">
                            <img src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2019/Aug/23/UKqyou2sJmMBRYlnxeFE.png" class="image-fluid"  style="height:50px;"/>
                        </a>
                        <div class="c-navigation-0 c-navigation-0-md c-navigation-0__fixed u-margin-top-10">
                            <ul class="c-navigation-0__list d-none d-lg-flex">
                                

            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/news"
             
        >
                            News
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/sport"
             
        >
                            Sport
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/rural"
             
        >
                            Rural
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/features"
             
        >
                            Features
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/events"
             
        >
                            Events
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/digital-edition"
             
        >
                            Digital Edition
            
        </a>
    

            </li>

                            </ul>

                            <div class="c-navigation-0__icons d-lg-none">
                                <div class="c-navigation-0__icons__menu o-hamburger js-menu"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div>
        </div>
    </div>
    <div class="c-search-bar u-margin-top-10">
        <div class="container">
            <form class="c-search-bar__form" method="get" id="searchform" action="https://www.theargus.com.au/search">
                <div class="c-search-bar__submit"></div>
                <input class="c-search-bar__input" type="text" name="s" placeholder="Search"/>
                <button class="c-button c-button--rounded c-button--blue" type="submit" id="searchsubmit">Go</button>
            </form>
        </div>
    </div>
</header>

<div class="responsive-standalone">
    
    <ul class="standalone-menu">
        <li class="c-search-bar d-block d-md-none">
            <form class="c-search-bar__form" method="get" id="searchform" action="https://www.theargus.com.au/search">
                <div class="c-search-bar__icon">
	<svg class='o-icons__main' viewBox='0 0 19 19'><g fill='none' fill-rule='evenodd' stroke='#595859' stroke-width='1.44'><path stroke-linecap='round' d='M13.166 13.172l4.815 4.815'/><path d='M15.3 8.117c0 3.918-3.202 7.095-7.15 7.095C4.2 15.212 1 12.035 1 8.117c0-3.919 3.2-7.095 7.15-7.095 3.948 0 7.15 3.176 7.15 7.095z'/></g></svg>
</div>
                <input class="c-search-bar__input" type="text" name="s" placeholder="Search"/>
                <button class="c-search-bar__button c-button c-button--rounded c-button--blue" type="submit" id="searchsubmit">Go</button>
            </form>
        </li>
        

            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/news"
             
        >
                            News
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/sport"
             
        >
                            Sport
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/rural"
             
        >
                            Rural
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/features"
             
        >
                            Features
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/events"
             
        >
                            Events
            
        </a>
    

            </li>
            
    <li class="dropdown">
        <a  class="  "
            href="https://www.theargus.com.au/digital-edition"
             
        >
                            Digital Edition
            
        </a>
    

            </li>

    </ul>
    
    <div class="responsive-standalone-close">
        <div class="responsive-standalone-close-menu">Menu</div>
        <div class="responsive-standalone-close-close o-close o-close--dark"></div>
    </div>

</div>

<div class="responsive-standalone-overlay"></div>






    



            














        
                                                







                                                                                                                        









        









<main id="main" class="o-body-container o-body-container-md u-margin-top-60" role="main">
    <div class="container">
        <div class="row justify-content-between">
            <div class="col-12 col-lg-7 j-article-container">

                <div class="c-article c-article-sm" >

                     

                        <div class="gallery-container relative">
                                                        

                                                                                            





     









<div id="" class="article-gallery owl-gallery-image " data-slider-id="1" data-default="1">
    
        
                        

        <figure class="article-gallery__image article-gallery__image-article" data-hash="1">
                
             
                <div class="article-gallery__img-container article-gallery__img-container-article">
                    <picture>
                        <source media="(max-width: 728px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Jan/15/YKBNBoZ6w4VSF1buOSBv.jpg">
                        <source media="(max-width: 295px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Jan/15/JDlvnXmBvHpLCO1OPnEd.jpg">
                        <img class="article-gallery__img" src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Jan/15/zQ1zQKndQhtQS2RPMfdg.jpg">
                    </picture>
                </div>
                            
            
            
            
            


            <figcaption class="article-gallery__caption" style="float:unset;">
                <p class="">• North Wimmera Ladies bowls state triples winners Isobel Davison, Mary Ginnane and Edna Anderson.</p>
            </figcaption>

        </figure>



    </div>
                            
                        </div> 

                                                                                    
                    <div class="c-article__main u-tablet-margin-top-60 u-mobile-margin-top-100 u-desktop-margin-top-80">
                        <div class="c-article__head">
                            
                            

                            <div class="c-article__category">
                                Rainbow-Jeparit Argus
                            </div>
                            <div class="c-article__title">
                                    State Triples contested

                            </div>
                            <div class="c-article__posted-on">
                                <time class="c-article__published">Jan 15 2020</time>
                                
                            </div>


                            
                                <div class="c-article__posted-by row">
                                    <div class="c-article__author col-12 col-md">
                                        <div class="c-article__avatar" style="background-image: url(https://d3pbdxdl8c65wb.cloudfront.net/frontend/static/dist/images/avatar-sm.png?rel=2017112201);"></div>
                                                                                    <a class="c-article__author-name" href="https://www.theargus.com.au/profile/rainbowjeparitargus/posts">Elissa Keller</a>
                                                                            </div>

                                    
                                </div>
                            


                        </div>

                        <div class="c-article__container c-article__container-sm">
                                <p>Warracknabeal was the venue for the North Wimmera Ladies Bowls State Triples on Monday January 6.</p>

<p>Round One: Maureen Petschel, Debbie Lowe and Elaine Fuller (s)</p>
                        </div>



                                                    
    <div class="c-article__paywalled-view">
        <div class="o-paywalled">
            <div class="o-paywalled__head">
                Subscribe to Rainbow-Jeparit Argus to read the full story.
            </div>
            <div class="o-paywalled__action">
                <a href="https://www.theargus.com.au/subscriptions" class="c-button c-button--rounded c-button--blue c-article__subscribe-button">SUBSCRIBE NOW</a>
                                <a id="articleSigninBtn" href="javascript:;" class="c-button c-button--rounded c-button--blue-bordered">SIGN IN</a>
            </div>

            <div class="o-paywalled__period">
                <a href="https://www.theargus.com.au/subscriptions#subscriptions" class="o-paywalled__text">Click here to view our subscription options. </a>
            </div>
        </div>
    </div>



                        
                    </div>

                    

                </div>
                <!-- End Article Page -->
            </div>
            <div class="col-12 offset-lg-1 col-lg-4">
                <div class="o-body-container__right-layout j-article-sidebar d-none d-lg-block">
                                            <div class="j-adslot" id="side-fix-1" data-adshape="side-fix"></div>
                                    </div>
            </div>

        </div>
        




    </div>
            <div class="j-keyword-cont" data-keywords=""></div>
</main>

<script>
    // main script is defered so event listener makes sure
    // defered script is loaded before this runs
    document.addEventListener("DOMContentLoaded", function(event) {
        Acme.articleController = Acme.ArticleController();
    });
</script>

    


    


        


        
<footer class="c-footer c-footer-sm">
    <div class="container">
        <div class="row">
            <div class="col-12">

                <div class="c-footer__container">
                    <div class="row">
                        <div class="col-12 col-lg-5">
                            <a href="https://www.theargus.com.au" class="c-footer__logo">
                                <img src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2019/Aug/23/pR5Mx0Skr3z8zWxlOTdn.png" class="image-fluid"/>
                            </a>

                            <div class="c-footer__addresses">
                                                                                                <p class="c-footer__addresses__content"><br /><br /> </p>
                            </div>
                        </div>

                        <div class="col-12 col-md-12 col-lg-7 u-tablet-margin-top-40">
                            <div class="row justify-content-end">

                                                                                                    <div class="col-12 col-md-3  u-tablet-margin-bottom-40 u-mobile-margin-top-20">
                                        <div class="c-footer__navigation c-footer__navigation-sm">
                                                <a href="/advertising" class="  " >
                    Advertising
            </a>
    <a href="/about-us" class="  " >
                    About us
            </a>
    <a href="/contact-us" class="  " >
                    Contact us
            </a>
    <a href="/privacy-policy" class="  " >
                    Privacy policy
            </a>

                                        </div>
                                    </div>
                                                                                                        <div class="col-12 col-md-3  u-tablet-margin-bottom-40 u-mobile-margin-top-20">
                                        <div class="c-footer__navigation c-footer__navigation-sm">
                                                <a href="https://www.theargus.com.au/news" class="  " >
                    News
            </a>
    <a href="https://www.theargus.com.au/sport" class="  " >
                    Sport
            </a>
    <a href="https://www.theargus.com.au/features" class="  " >
                    Features
            </a>
    <a href="https://www.theargus.com.au/rural" class="  " >
                    Rural
            </a>

                                        </div>
                                    </div>
                                                                                                        <div class="col-12 col-md-3  u-tablet-margin-bottom-40 u-mobile-margin-top-20">
                                        <div class="c-footer__navigation c-footer__navigation-sm">
                                                <a href="https://www.theargus.com.au/to-the-editor" class="  " >
                    To the editor
            </a>
    <a href="https://www.theargus.com.au/community-photos" class="  " >
                    Community photos
            </a>
    <a href="https://www.theargus.com.au/events" class="  " >
                    Events
            </a>
    <a href="/faq" class="  " >
                    FAQ
            </a>

                                        </div>
                                    </div>
                                                                                                </div>
                        </div>
                        
                        
                    </div>
                </div>
                <div class="c-footer__bottom u-margin-top-80 u-tablet-margin-top-40">
                    <div class="c-footer__bottom__copyright">&copy; Copyright Rainbow-Jeparit Argus 2019</div>
                    <a href="https://publish.aap.com.au" class="c-footer__bottom__powered">POWERED BY AAP STUDIO</a>
                </div>
            </div>
        </div>
    </div>

    

</footer>

 




    <div class="SwappingHelper" style="display:none">
        <div style="width: 270px; height: 105px; padding: 3px; background-color: #FFF; max-width: 270px; max-height: 105px; overflow: hidden; z-index: 999 !important;">
            <img class="article-image" src="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,g_faces,h_150,q_auto,w_150/bmvcybumbckfffa1hhzw" style="width:97px; height: 97px; float: left;" />
            <p class="article-text" style="width: 165px; float: left; padding-left: 3px;color: #394659;font-size: 14px; font-family: Droid Serif,serif; line-height: 20px; margin-top:0px;"></p>
        </div>
    </div>





            <div class="j-adslot" id="tag-1" data-adshape="tag"></div>
    



            <script defer type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/NInjCKVeSR2TlQz/static/deploy/scripts.js?ver=73"></script>

                



    <script>
        // main script is defered so event listener makes sure
        // defered script is loaded before this runs
        document.addEventListener("DOMContentLoaded", function(event) {
            if (typeof window.Acme === 'undefined') {window.Acme = {};}
            Acme.templatePath = '" ~ networkData.templatePath ~ "';
            new Card();
        });
    </script>


<script src="https://d3pbdxdl8c65wb.cloudfront.net/frontend/static/dist/deploy/track.min.js?rel=2020011501" async></script>

</body>


</html>
